General NAS-Central Forums

Welcome to the NAS community
It is currently Sat Jan 20, 2018 3:20 pm

All times are UTC




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Mon Feb 20, 2012 2:49 pm 
Offline

Joined: Mon Feb 20, 2012 2:19 pm
Posts: 3
Hi,
I have the TV Philips connected via wifi to the modem. The Lacie NetworkSpace2, running the 2.2.4 rooted, is connected with cable to the modem.
The connection between the TV and DLNA Mediaserver lasts exactly 30 minutes, after which appears the word "Void" on TV. The TV continues to go Internet, but to connect again with DLNA Mediaserver, must be power off/on.
A similar problem occurs when running on a PC in the network the media server "MediaTomb". In this case I solved it by setting the parameter "<alive> 180 </ Alive>" to value "<alive> 21600 </Alive>". In this way the connection time passes from 3 minutes to 6 hours. The <alive> parameter sets "Interval for broadcasting SSDP: alive messages ".
How can i apply this solution to the Twonky on lacie?
tnx


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 21 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group