General NAS-Central Forums

Welcome to the NAS community
It is currently Wed Jan 17, 2018 3:18 pm

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Sun Oct 06, 2013 2:37 pm 
Offline

Joined: Sun Oct 06, 2013 12:26 pm
Posts: 1
Hello,
I have a drive ix2-200 Cloud that the led only flashes white, it does nothing else.
I need to know what's going on, connecting the output port in another device, but I do not know how to do it.
How can I plug the output serial IX2 in another equipment, in step-by-step?
Thanks.

Ola,
Tenho uma unidade IX2-200 Cloud que somente pisca o led branco, não faz mais nada.
Preciso saber o que esta acontecendo, conectando a porta de saída em outro equipamento, mas não sei fazer.
Como conectar a saida serial do IX2 em outro equipamento ?
Thanks.
Luiz Marini
Vila Velha - ES - Brazil.


Top
 Profile  
 
PostPosted: Mon Oct 07, 2013 10:50 am 
Offline

Joined: Mon Jun 16, 2008 10:45 am
Posts: 6123
Output port? Do you mean serial?
Serial Port (Home Media CE).


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: Bing [Bot] and 16 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group