General NAS-Central Forums

Welcome to the NAS community
It is currently Mon Dec 18, 2017 6:22 pm

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Very Strange problem
PostPosted: Mon Sep 17, 2012 7:41 pm 
Offline

Joined: Mon Sep 17, 2012 7:33 pm
Posts: 2
Hi All,
I have Storecenter ix4-200d. I had created some Shares (NFS) and was using these shares as a storage for Proxmox. Suddenly today all my shares disappeared including Quicktansfer.
Public is still there.
SO I logged in to the device through ssh
I wen to the location of the shares. /mnt/soho_storage/samba/shares/ folder.
Here I can see all my shares.
I also went to /nfs directory. I saw the same shares since it is a symlink.
However, I cannot see it on iomega web server under shares.
Can someone help me, how to resolve this?


Top
 Profile  
 
 Post subject: Re: Very Strange problem
PostPosted: Mon Sep 17, 2012 8:52 pm 
Offline

Joined: Mon Sep 17, 2012 7:33 pm
Posts: 2
Any help will be appreciated.
Anyone?


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group